GRANDSTREAM Passerelle VOIP HT HT802v2

Référence : HT802v2
EAN : 6947273705390
État : Neuf
Prix : 51,00 €

à partir de 9,90 € de livraison pour la France

  • Passerelle VoIP avec 2 ports FXS (RJ-11)
  • 1 port Ethernet LAN (RJ-45)
  • Prise en charge SIP (RFC3261) et SRTP
  • Compatibilité fax T.38
  • Alimentation AC 5V/1A

Achetez-le maintenant et recevez-le entre mercredi 28 octobre et mardi 3 novembre avec GLS - Correos Express 19,90 €

Disponibilité du produit : En stock
Partager

GRANDSTREAM Passerelle VOIP HT HT802v2

L'adaptateur téléphonique analogique (ATA) Grandstream HT802v2 sert à relier des fax ou des téléphones analogiques à un réseau IP. Grâce à ses deux ports FXS (RJ-11), il est possible de gérer deux lignes téléphoniques distinctes, ce qui convient aux petites structures ou aux foyers qui passent à la téléphonie IP.

Le dispositif gère le protocole SIP (RFC3261) et SIP sur TCP/TLS, ce qui assure des échanges sécurisés par le biais du chiffrement SRTP. Il propose en outre une qualité de service (QoS) afin d'améliorer les appels vocaux, ainsi qu'une prise en charge du fax T.38 pour envoyer des télécopies sur IP.

Caractéristiques principales

  • 2 ports FXS (RJ-11) pour téléphones analogiques
  • 1 port Ethernet LAN (RJ-45) pour la connexion au réseau
  • Protocoles supportés : SIP, TCP/IP, UDP, RTP/RTCP, HTTP/HTTPS, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN, SNMP, TR-069, IMS/3GPP, IPoE
  • Codec vocal G.723.1
  • Sécurité : SRTP
  • Fonctions d'appel : attente, conférence
  • Alimentation : AC 5V/1A

Spécifications techniques

  • Certification: FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3-2, EN61000-3-3, UL (Power supply) K.21
  • Protocoles supportés: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
  • Gestion des appels: Attente : Oui
  • Gestion des appels: Conférence : Oui
  • Dimensions: Hauteur : 29,5 mm
  • Sécurité: Algorithmes de sécurité : SRTP
  • Ports et interfaces: Ports modem (RJ-11) : 2
  • Poids: 114 g
  • Fonctionnalités: Codecs vocaux : G.723.1
  • Alimentation: Type de source d'alimentation : AC
  • Conditions opérationnelles: Température de stockage (T-T) : -10 - 60 °C
  • Ports et interfaces: Ports Ethernet LAN (RJ-45) : 1
  • Conditions opérationnelles: Humidité relative de fonctionnement (H-H) : 10 - 90%
  • Conditions opérationnelles: Température de fonctionnement (T-T) : 0 - 40 °C
  • Alimentation: Courant de sortie : 1 A
  • Réseau: Support de qualité de service (QoS) : Oui
  • Fonctionnalités: Compatibilité fax : T.38
  • Alimentation: Tension de sortie : 5 V

Questions fréquentes

Combien de téléphones puis-je connecter ?

La passerelle dispose de 2 ports FXS (RJ-11), vous pouvez donc connecter jusqu'à deux téléphones analogiques ou fax.

Quels protocoles sont pris en charge ?

Elle supporte SIP (RFC3261), SIP sur TCP/TLS, SRTP, ainsi que de nombreux autres protocoles réseau comme TCP/IP, UDP, HTTP/HTTPS, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN, SNMP, TR-069, IMS/3GPP et IPoE.

Est-elle compatible avec les fax ?

Oui, elle prend en charge la transmission de fax via le protocole T.38.

Quelles sont les conditions de fonctionnement ?

Elle fonctionne à une température de 0 à 40 °C et une humidité relative de 10 à 90%. Elle peut être stockée entre -10 et 60 °C.

Est faite pour vous si...

  • Vous souhaitez utiliser des téléphones analogiques avec un service VoIP.
  • Vous avez besoin de deux lignes téléphoniques indépendantes.
  • Vous recherchez une solution sécurisée avec SRTP et QoS.
  • Vous devez envoyer des fax sur un réseau IP.

  • Marque
  • Référence
    HT802v2
  • En stock
    831 Produits
  • État
    Neuf
  • EAN13
    6947273705390

Marque GRANDSTREAM
Pays États-Unis
Adresse d'origine 126 Brookline Ave, 3rd Floor Boston, MA 02215
Responsable dans l’UE Grandstream Networks, Inc.
Adresse Aalsmeerderweg 249H, 1432 CN Aalsmeer, Netherlands
E-mail [email protected]
Téléphone 31208082351

12 autres produits dans la même catégorie

Les clients ont aussi acheté

Chargement...
Retour en haut